• Announcements

    • Flosstradamus

      Official Discord   03/15/17

      https://discord.gg/FMkqWpF Click the link above and join our Official Discord!  Chat with developers and get quicker support!
    • Vishpala

      New XM8 Discord Bot   05/15/17

      Our new XM8 Discord Bot will send you notifications about events happening in-game, even if you are not online!  Read about it on the Devblog:  

{Ger}-Fargo

Member
  • Content count

    36
  • Joined

  • Last visited

Community Reputation

2 Neutral

About {Ger}-Fargo

  • Rank
    Bambi
  1. Since the update, I have only problems with EBM whom I as admin rucksag Spawn freezes the server one more the problem ????
  2. ein Dankeschön an den TomX Er hat mir dabei geholfen und jetzt geht alles !!!
  3. Hallo ich versuche schon seid 2 tagen CDAH einzubauen habe hier im forum schon geschaut und alles ausprobiert nur es klappt nix Hab eine saubere config genommen nur CDAH drauf gemacht und der mod geht aber jetzt kommt es ich kann nix anderen craften weder holz noch steinwande u.s.w Woran kann es liegen config liegt bei Ich habe vor EBM und CDAH zusammen aufen server zu packen Danke für die hilfe
  4. Die RPT https://www.file-upload.net/download-12917416/arma3server_2018-01-11_18-55-45.rpt.html Die config https://www.file-upload.net/download-12917418/config.cpp.html
  5. Jetz kommen mehr probleme zusammen ! Ich habe den server Neu aufgesetz und nur CDAH draufgemacht und schon Geht das reparieren nicht mehr http://www.bilder-upload.eu/show.php?file=afb419-1515694309.jpg Der balken Bleibt so es tut sich nix
  6. wo für die exile.ini Posten wen sie vorher funktionierte ich habe ja nur den Mod drauf gemacht und nichts an der ini verändert ! Aber ich kann euch die standart geben den danach habe ich die von der VG mir drauf gemacht !
  7. Ich habe nix an der db gemacht sie ging ja vorher auch nur nach dem ich CDAH draufmacht ging nix mehr auch wie ich den mod wieder raus genommen habe nix ! Die tabellen sind alle angelegt
  8. Hier dier RPT https://www.file-upload.net/download-12911163/arma3server_2018-01-07_14-56-27.rpt.html extDBlog https://www.file-upload.net/download-12911167/11-57-58.log.html Config https://www.file-upload.net/download-12911175/config.cpp.html
  9. Hallo ich habe seit gestern ein Problem, mit der Virtuellen Garage ExAd. Nachdem ich CDAH mod installiert hatte funktionoiert die VG nicht mehr . Bekomme diese Fehlermeldung wenn ich versuche ein Fahrzeug einzuparken.. Fehlermeldung ist : Weak signal get closer !!! Stehe aber schon mit dem Fahrzeug an der Flagge 30m, gehe ich näher dran kommt keine Meldung mehr komme aber auch trotzdem nicht in die VG. Woran kann es liegen ? wo ist mein fehler ? haben schon alles neu installiert..Datenbank noch nicht resettet. wäre um jede Hilfe sehr dankbar .. lg Fargo
  10. Du brauchst die nur unter /@ExileServer/addons reinlegen (die PBO ) dann sollte sie schon laufen
  11. was hast du für ein server? welchen horster hast du ? den es ist ganz einfach wir bräuchten schon paar infos von dir
  12. Altis
  13. Problem ist immer noch da ! Haben aber ne notlösung nur da für da es fix gehn soll bräuchte ich hilfe es geht sich um ein rootserver ( wollte es langsam angehn zum lehrnen ) da soweit alles drauf ist und ich noch nicht das mit start und restart verstanden haben brauchte ich da mal eine helfende hand der es mir mal richtig zeigt wie, wo, was, ich da machen muss vieleicht ist hier einer für den es nix ausmacht mir das zu zeigen !
  14. nein habe keine VG drauf keine gespawnte fahrzeuge drauf Ich kann die fahrzeuge auslessen wem es gehört ( infistar ) Und nein es wahren keine Spieler die sich versucht mit Fahrzeuge irgendwo reinzubuggen wir haben alles beobachtet vor restart und nach restart so lange das problem ist suchen sich meine spieler sich was neues ( verliere Spieler dadurch ) und ich kann nix machen