Search the Community

Showing results for tags 'serversqf'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Exile
    • Ask a Developer
    • Changelogs
    • Feedback
  • Exile Community
    • General Discussion
    • New Feature Voting
    • Problems & Bugs
    • Cat Walk
    • Recruitment
    • Small Talk
  • Exile Mod XM8 App
    • Server Administration
    • Android
  • Exile Mod Server Administration
    • Ask a Game Server Provider
    • Hosting
    • Operating Systems
    • Installation
    • Database
    • Security
    • Maintenance
  • Exile Mod Customization
    • Downloads & Releases
    • Content
    • Environment
    • Gameplay
    • Look & Feel
    • Tech Talk
  • Exile Life Mod
    • General Discussion
    • Catwalk
  • Exile Edict Mod
    • General Discussion
    • Catwalk

Categories

  • Knowledge Base
  • Items
  • Constructions
  • Traders
  • Vehicles

Categories

  • Servers

Categories

  • Devblog

Found 1 result

  1. serversqf

    Salut tout le monde j'ai un petit probleme lorsque je veut ajouter des objet dans ma map sur le initserver.sqf Le voici: Lorsque j'ouvre mon dossier Toute les objet ont des [false, false]], a la fin mais, lorsque j'importe mais objet de l'éditeur mes objet on aucun [false, false]], a la fin et je croit que sa empeche le serveur de voir les objet Quel qu'un aurrais une explication pour moi. ? je suis bloqué Merci Logiciel Utilisés Pour le mapping: -3DEN Exile Plugin. P.S désolé pour les fautes Photo pour support visuel. 1re Photo: Le dossier initiale du Serveur 2e: Photo les objet que je veut ajouter sur le Serveur