Sign in to follow this  
Followers 0
Dmitriy492

ошибка

6 posts in this topic

Выдает такую ошибку

Picture exile_client\texture\mod\logo.paa not found

и варианты "закрыть" и "закрыть все"

при первом входе можно закрыть и зайти при перезаходе зависает клиент приходиться перезагружать клиент и сервер.

Share this post


Link to post
Share on other sites
On 22.01.2016 at 11:47 PM, Dmitriy492 said:

Выдает такую ошибку

Picture exile_client\texture\mod\logo.paa not found

и варианты "закрыть" и "закрыть все"

при первом входе можно закрыть и зайти при перезаходе зависает клиент приходиться перезагружать клиент и сервер.

Установлена ли клиентская часть EXILE mod на сервер?

Share this post


Link to post
Share on other sites
Advertisement

Файл ключа exile.bikey не обновлён на сервере и возможно на сервере нет клиентской части новой версии.

Share this post


Link to post
Share on other sites
On 07.03.2016 at 6:14 PM, OTMOPO3OK said:

Удали в лаунчере армы ненужные для сервера моды. ругается на них. проверь стоят ли последние версии модов для сервера. проверь наличие bitKey файлов модов в папке key в корне игры.

Share this post


Link to post
Share on other sites

Спасибо всё перепроверил. Заработало.

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.