W2P | RawrtexX

[HILFE] Server stützt ständig ab!

12 posts in this topic

Moin Moin,

folgendes Problem ereignet sich momentan alle paar stunden, in unregelmäßigen Abständen auf unserem Server.

Server Stüzt ständig ab ab. Server Version Tomato
Fehlermeldung bevor der Server abschmiert: 

0:31:47 Client: Remote object 28:0 not found

Jemand ne Ahnung woran das liegt? Und/Oder wie ich das Problem in den Griff bekomme?

Gruß
RawrtexX

Edited by W2P | RawrtexX

Share this post


Link to post
Share on other sites

Remote object not found hat vermutlich nicht viel damit zu tun. Der Fehler kommt bei jeder Arma Mod öfter mal vor wenn z.B. Loot despawnt bei Missions oder ähnliches. Poste doch mal deine komplette server logfile in pastebin oder so. Sonst können wir kaum weiterhelfen.

1 person likes this

Share this post


Link to post
Share on other sites
Advertisement

du hast Epoch missionen bei dir drin

q\addons\custom_server\AIMission\fillBoxes.sqf, line 80

20:47:54 Error in expression <riable["LAST_CHECK",14400];
_vehSE call EPOCH_server_setVToken;
clearWeaponCargo>
20:47:54   Error position: <EPOCH_server_setVToken;

clearWeaponCargo>

 hau die q\addons\custom_server\ mal raus und teste mal

1 person likes this

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.