• 0
Sign in to follow this  
Followers 0
Daking

server Server Startet nicht

Question

Hallo Leute.

Ich stehe vor einem echten Problem.

Heute wollte ich die letzten Dinge erledigen so das er für unsere Leute wieder frei gegeben werden kann.

Nach den Neustart zeigt er mir 0/0 Spieler an und in der Log einen Eintrag: "

=====================================================================
== X:\arma3\arma3server.exe
== arma3server.exe  -mod=@Esseker;@Exile;@ExileServer; -serverMod= -ip=31.214.208.165 -port=2302 -maxmem=2047 -noCB -exThreads=1 -filePatching -malloc=tbb4malloc_bi -profiles=config -config=config\server.cfg -cfg=config\basic.cfg -name=arma3 -autoinit -loadMissionToMemory 

Original output filename: Arma3Retail_Server
Exe timestamp: 2016/03/02 14:35:06
Current time:  2016/03/11 20:20:08

Type: Public
Build: Stable
Version: 1.56.134787

Allocator: X:\arma3\dll\tbb4malloc_bi.dll
=====================================================================

20:20:08 SteamAPI initialization failed. Steam features wont's be accessible!
20:20:09 Initializing stats manager.
20:20:09 Stats config disabled.
20:20:09 sessionID: 15bdfe4c6b66a92fb58b8b363430d25db6754ec6

"

Er scheint nicht mehr in der Liste auf und keiner kann joinen.

Ich stehe vor einem Rätsel und habe keine Ahnung mehr woran es liegen könnte !!

 

Share this post


Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet

Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.