=LCR=scimitar1311

probleme installation InfiStar

5 posts in this topic

Bonjour, comme indiqué je ne comprends rien à l installation du logiciel ,, en fait qd je regarde le tuto il y a des dossiers ou mettre des fichiers que je ne possede pas ou en tout cas qui ne sont pas à la meme place et pas rempli comme eux. Je m explique, je n ai pas de c:\server . Je viens de prendre un serveur nitrado  et c est la galere à installer deja que le BattlEye a du etre desactive sous peine d etre en permanence kick, mais ca c est un autre probleme.

Si quelqu un a une solution ou une aide à me proposer je suis toute ouie .

Merci d'avance

Bien à vous

 

Share this post


Link to post
Share on other sites

Did you add the battleye filters ? 

Share this post


Link to post
Share on other sites
Advertisement

Salut l'ami envoies moi ton TS ou autre on va voir ce que l'on peut faire !

1 person likes this

Share this post


Link to post
Share on other sites
9 hours ago, mojitoboy said:

Salut l'ami envoies moi ton TS ou autre on va voir ce que l'on peut faire !

Salut et merci de ta réponse je t envoie cela tt à l heure car suis au boulot... encore merci de ton aide

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.