Sign in to follow this  
Followers 0
mamadupls

Problem mit Zombie MOd nach dem update

6 posts in this topic

habe jetzt alles versucht aber es sind kaum mehr zombies auf meinem server drauf und die zombies reagieren auch fast garnicht mehr ,habe alles veruscht aber nichts klappt ;(

 

 

einer evntl  der mehr ahnung hatt vom zombie mod als ich ?wäre nett ;)

Share this post


Link to post
Share on other sites
Advertisement

hast du die aktuellen client und serverfiles?
Ich hatte das Problem mit den rumstehenden Zombies nur bis Update 0.9.6.1

Share this post


Link to post
Share on other sites
7 minutes ago, Sir_Joker said:

hast du die aktuellen client und serverfiles?
Ich hatte das Problem mit den rumstehenden Zombies nur bis Update 0.9.6.1

ja klar alles ,aber es geht net ;( irgendwas mache ich was falsch,kannst du mir evntl deine pbo mal schicken bitte ;)

Share this post


Link to post
Share on other sites

hab dir mal nen link zu meiner exilz.pbo geschickt (nein, nicht auf meinen Server ;) )

Share this post


Link to post
Share on other sites
10 minutes ago, Sir_Joker said:

hab dir mal nen link zu meiner exilz.pbo geschickt (nein, nicht auf meinen Server ;) )

sehe nichts brudi ;D

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.