Spackler

[SOLVED] Outdated

2 posts in this topic

I just purchased today and downloaded today. I went to the update site and downloaded for a second time, but my tools is not loading and I am getting the following errors in my rpt.

 

Spoiler

16:32:44 "<infiSTAR.de> 0 - checking for EXILE_SERVER.."
16:32:44 "<infiSTAR.de> 0 - EXILE_SERVER has been found, STARTING"
16:32:44 "<infiSTAR.de> 0 - checking for Cfg_infiSTAR_settings.."
16:32:44 "<infiSTAR.de> 0 - Cfg_infiSTAR_settings has been found, STARTING"
16:32:44 "<infiSTAR.de> 0 - STARTUP - including AdminTools"
16:32:44 "<infiSTAR.de> 0 - STARTUP - AdminTools included!"
16:32:44 "<infiSTAR.de> 0 - STARTUP - including AntiHack"
16:32:44 "<infiSTAR.de> infiSTAR is outdated! Please go to update.infistar.de and get yourself the latest version!"
16:32:44 "<infiSTAR.de> infiSTAR will not START if it is outdated!"
16:32:44 "SC/BIS_fnc_log: [preInit] a3_infiSTAR_Exile_fnc_preInit (73.9975 ms)"

 

 

Share this post


Link to post
Share on other sites

*closed because solved*

Share this post


Link to post
Share on other sites
Advertisement
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.