• 0
GyroCapitan

Poptabs in inventory are 999999 but XM8 and dash view are fine?

Question

I am having an issue on Tanoa that I can't seem to find out where to look.  I did see someone had an issue with infistar on it, but when I removed myself from the infistar admin, I still show 99999 in inventory on poptabs and respect.  Anybody able to point me in the right direction.

Share this post


Link to post
Share on other sites

5 answers to this question

Advertisement
  • 0

I don't touch the numbers shown

1 person likes this

Share this post


Link to post
Share on other sites
  • 0
3 hours ago, GyroCapitan said:

Yes we checked that, V055 here

Ok. Mine had same problem but fixed with v55 infistar.

Did you adjust something on config/database?

Share this post


Link to post
Share on other sites
  • 0

Posted (edited)

Fark! Have added EXAD and stuff that can run on it. Airdrop/Brama. Added new script AntiTheft.

Now inventory screen has gone back to 99999.

Have updated infistar to new v56 (as did this last time and it fixed problem.

Any ideas?

FIXED - TURNS OUT ANTI-THEFT AND ENIGMA REVIVE CONFLICT WITH ONE OF THE OVERWRITE FILES.

 

error.jpg

Edited by jungleNZ

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.