• 0
Sign in to follow this  
Followers 0
AngelMichael

logging onto server

Question

Recently like 3 days ago i attempted to load onto the exile server ive been playing on. and when on the loading screen for the map it kicks me off and on the arma 3 support states that the exit code is 0xC0000005 - STATUS_ACCESS_VIOLATION. now when i downloaded this it was from the french client and thats gone. i downloaded the french server and put it in my exile folder. Switching the issue from STATUS_ACCESS_DENIED to STATUS_ACCESS_VIOLATION. what do i do?
 

Share this post


Link to post
Share on other sites

1 answer to this question

  • 0
1 hour ago, AngelMichael said:

Recently like 3 days ago i attempted to load onto the exile server ive been playing on. and when on the loading screen for the map it kicks me off and on the arma 3 support states that the exit code is 0xC0000005 - STATUS_ACCESS_VIOLATION. now when i downloaded this it was from the french client and thats gone. i downloaded the french server and put it in my exile folder. Switching the issue from STATUS_ACCESS_DENIED to STATUS_ACCESS_VIOLATION. what do i do?
 

I can show the report log if nessecary.

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.