• 0
Sign in to follow this  
Followers 0
donpromillow

Since Extended base mod = Problems

Question

Hello, i have some problems since i was installing the extended base mod... I stuck in "Connecting..." and got kicked.

My server says:

15:38:44 "ExileServer - Player ....... connected!"
15:39:07 "ExileServer - Dynamic vehicles spawned. Count : 236"
15:39:07 "ExileServer - Game world initialized! Let the fun begin!"
15:39:07 "ExileServer - Russian Roulette: Game initialized."
15:39:07 "ExileServer - Server is up and running! Version: 1.0.1"
15:39:07 "ExileServer - Main thread started"
15:39:07 "arma3/BIS_fnc_log: [postInit] ExileServer_fnc_postInit (77889 ms)"
15:39:07 "ExileServer - Starting session for ....... with ID '.....'..."
15:39:07 "ExileServer - Dispatching hasPlayerRequest for session '......'..."
15:40:19 Client: Remote object 3:0 not found
15:40:19 Warning: Cleanup player - person 2:838 not found
15:40:20 Warning: Cleanup player - person 2:838 not found

I have implemented TANOA buildings btw. and some random ERRORS show off:

15:38:29 Error: Bone cheek_rm doesn't exist in skeleton OFP2_ManSkeleton
15:38:29 Error: Bone eyebrow_rm doesn't exist in skeleton OFP2_ManSkeleton
15:38:29 Error: Bone eyebrow_rf doesn't exist in skeleton OFP2_ManSkeleton

 

Edited by donpromillow

Share this post


Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet

Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.