• 0
Corpulio_Hun

bambi creation time out

Question

6 answers to this question

Advertisement
  • 0

In the config.cpp at exile_server_config you should change these settings:

 

class CfgSettings
{
    ///////////////////////////////////////////////////////////////////////
    // Community Base Addons
    ///////////////////////////////////////////////////////////////////////
    class CBA 
    {
        // Set this to 1 if you want to have CBA support
        useStackedEH = 1;

        // If you set this to 1 ...........................................
        iReallyWantToGetHackedAndImRetarded = 1;
    };

 

Yes they are suppose to be 1 not 0

Share this post


Link to post
Share on other sites
  • 0
13 minutes ago, Christel said:

In the config.cpp at exile_server_config you should change these settings:

 

class CfgSettings
{
    ///////////////////////////////////////////////////////////////////////
    // Community Base Addons
    ///////////////////////////////////////////////////////////////////////
    class CBA 
    {
        // Set this to 1 if you want to have CBA support
        useStackedEH = 1;

        // If you set this to 1 ...........................................
        iReallyWantToGetHackedAndImRetarded = 1;
    };

 

Yes they are suppose to be 1 not 0

i changed and dont help.

 

Share this post


Link to post
Share on other sites
  • 0
20 hours ago, Corpulio_Hun said:

hi all,

 

After the 1.0.2 refresh i have bambi creation time out. pls help.

My problem is solved! Custom start loadout script  was a problem only. Thank u all for the help! 

Cheers

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.