Sign in to follow this  
Followers 0
Zer07

Picture loading.paa not found

4 posts in this topic

Moin, diese fehlermeldung "Picture loading.paa not found" wenn man einem Server beitreten möchte, gibt es dafür mitlerweile eine lösung? Die Suchfunktion im Forum und von google spuckt nichts brauchbares aus.

Was ich nur nicht ganz verstehe, bei mir auf dem server wird das Bild geladen, aber die meldung ploppt dennoch auf.

Zu allem überfluss manchmal sogar zweimal hintereinander... Das würde ich gerne gefixt bekommen, falls möglich.

Share this post


Link to post
Share on other sites
1 hour ago, Zer07 said:

Das würde ich gerne gefixt bekommen, falls möglich.

so wie der rest der arma community.. aber das kann wohl nur bughemia...

Share this post


Link to post
Share on other sites
Advertisement
On 18.10.2016 at 11:13 AM, AFC~Gagi2~ said:

so wie der rest der arma community.. aber das kann wohl nur bughemia...

Es gibt ein haufen Server, welche in Customlogo eingebunden haben und die Meldung auf die "fehlende" Datei nicht erscheint. Die Frage ist nur, wie :')

Share this post


Link to post
Share on other sites

wenn du das erste mal nach dem spielstart auf den/einen server connectest hast du das problem nicht... sobald du dann auf einen weiteren connectest oder auch nochmal auf den gleichen dann kommt die fehlermeldung... der loadingscreen wird aber trotzdem ohne probs angezeigt...

 

das problem hierbei ist dass nicht alle variablen etc richtig gelöscht oder resetted werden wenn man vom server geht...

bughemia hat das zwar angeblich gefixt mit den variablen... aber gebracht hats rein garnix ^^

 

 

aber hey... its arma

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.