Sign in to follow this  
Followers 0
Teacher

Проблемы с отображением модов

3 posts in this topic

Всем привет! Кто сталкивался вот с какой фигнёй, сервер работает на ура, всё отлично, НО!!! при выпадании сервера в глобальном списке, не отображается ни один из модов, хотя установлены RHS, а до недавнего времени MAS! Скрин ниже прикладываю, Exile отображается как надо, а вот RHS как видно нет!

 

20161107000423_1.jpg

Edited by Teacher

Share this post


Link to post
Share on other sites
On 07.11.2016 at 5:08 AM, Teacher said:

Всем привет! Кто сталкивался вот с какой фигнёй, сервер работает на ура, всё отлично, НО!!! при выпадании сервера в глобальном списке, не отображается ни один из модов, хотя установлены RHS, а до недавнего времени MAS! Скрин ниже прикладываю, Exile отображается как надо, а вот RHS как видно нет!

 

20161107000423_1.jpg

Бывает такое не обращай внимания .

Share this post


Link to post
Share on other sites
4 hours ago, Irkutsk38 said:

Бывает такое не обращай внимания .

Да без бэ мне как то побоку, но сам понимаешь, всегда найдутся особо "одаренные" игроки которые начнут херню городитьxD да и чисто для себя интересно!

Edited by Teacher

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.