Sign in to follow this  
Followers 0
Jarret

Проблема с заходом на сервер

5 posts in this topic

Здравия всем, в общем я довольно таки новенький в плане сборки серверов в арме

Нашел гайд, сделал все по инструкции, но при заходе на сервер тупа лежу в траве, минут 40 пытался найти проблему самостоятельно, и смотря в интернете, но у меня не получилось
Не поможете?

Share this post


Link to post
Share on other sites
On 11.11.2016 at 1:38 AM, Jarret said:

Здравия всем, в общем я довольно таки новенький в плане сборки серверов в арме

Нашел гайд, сделал все по инструкции, но при заходе на сервер тупа лежу в траве, минут 40 пытался найти проблему самостоятельно, и смотря в интернете, но у меня не получилось
Не поможете?

бд криво поставил . внимательно смотри гайд https://exilemod.ru/forum/index.php?/topic/502-ustanovka-servera-exile-mod/

Share this post


Link to post
Share on other sites
Advertisement
On 11/10/2016 at 7:38 PM, Jarret said:

Здравия всем, в общем я довольно таки новенький в плане сборки серверов в арме

Нашел гайд, сделал все по инструкции, но при заходе на сервер тупа лежу в траве, минут 40 пытался найти проблему самостоятельно, и смотря в интернете, но у меня не получилось
Не поможете?

зайди в БД найди своего персонажа и замени значение DAMAGE на 0 . Случаеться иногда . Второй вариант ошибка в сборке сервера . Тут уже лог нужен

Share this post


Link to post
Share on other sites
4 hours ago, ricco_t said:

При заходе на сервер выдает ошибку

 

Безымянный.png

Не скачан мод EXO . Заходи на сервер через

A3Launcher

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.