Gotteshand

Schon jemand Arma 3 geupdatet ?

37 posts in this topic

Hi.

Jop auf Tester Server Installiert und dann gings los....

16:51:33 "ExileServer - Server is loading..."
16:51:33 Wrong init state
16:51:33 Client: Nonnetwork object 42244d00.
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"

KA ob der Server noch läuft lade gerade selbst die 10GB runter

VG

Share this post


Link to post
Share on other sites
Advertisement

16:51:33 "ExileServer - ERROR! ERROR! ERROR! ERROR! ERROR! ERROR!"
16:51:33 "ExileServer - You have added weapons to your server that spawn in with attachments."
16:51:33 "ExileServer - This will allow duping and money farming!"
16:51:33 "ExileServer - To solve this, please remove the following weapons from your loot tables and trader config OR replace them with their non-attachment equivalent:"
16:51:33 "ExileServer - [""arifle_SPAR_02_blk_F"",""arifle_SPAR_02_khk_F"",""arifle_SPAR_02_snd_F""]"
16:51:33 "ExileServer - Example: Use arifle_Katiba_F instead of arifle_Katiba_ACO_pointer_snds_F."
16:51:33 "ExileServer - Installed extDB2 version: 70"
16:51:33 "ExileServer - Connected to database!"

Share this post


Link to post
Share on other sites

Kanns nicht Testen ob der läuft auf den 2ten Blick siehts aus als wenn er laufen würde. Ist halt nur nen Testserver

Share this post


Link to post
Share on other sites

Werd es auch gleich mal auf den Test paddeln, die ERROR-Kette bezieht sich auf die Waffen mit Attachments, phew - hoffentlich geht alles direkt so über die Bühne :)

Share this post


Link to post
Share on other sites

Kam nie die Meldung erst nach dem Update ^^ Sowas wäre mir aufgefallen lol.

Ja drücken wir mal die Daumen.

Share this post


Link to post
Share on other sites

Also mein Server (G-Portal) ist zwar online, aber ich komme nicht drauf. "Verbindungsvorgang gescheitert" meckert er mir vor. Was da lous? :-O

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.