Lenzh | 11thAMB

Markers not showing

9 posts in this topic

Your markers need to start with Item0 not Item1. Your markers should be numbered Item0 - Item7.

Share this post


Link to post
Share on other sites
Advertisement
4 minutes ago, BetterDeadThanZed said:

Your markers need to start with Item0 not Item1. Your markers should be numbered Item0 - Item7.

Ah wauw i see it, stupid me xD

and how do i Display a message for entering the trade zone?

Share this post


Link to post
Share on other sites
7 minutes ago, Lenzh | 11thAMB said:

Ah wauw i see it, stupid me xD

and how do i Display a message for entering the trade zone?

The message will automatically appear when they enter the trader zones.

Share this post


Link to post
Share on other sites
2 minutes ago, BetterDeadThanZed said:

The message will automatically appear when they enter the trader zones.

no it doesnt only when im leaving

Share this post


Link to post
Share on other sites
5 minutes ago, Lenzh | 11thAMB said:

no it doesnt only when im leaving

Even after you fixed the Item# entries?

Share this post


Link to post
Share on other sites
3 minutes ago, BetterDeadThanZed said:

Even after you fixed the Item# entries?

yes map markers show now, when i leave the safezone i get a message Safezone left

Edited by Lenzh | 11thAMB

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.