Powerstriker46

Kurze frage zum infiSTAR update :)

3 posts in this topic

Man muss komplett alles runterlöschen vom server + Co....

und dann von 0 wieder mit der installation anfangen oder???

also DB verändern, .dll's hochladen ect....

 

wollte jetzt das update vom 22.02 machen (V73) aber wo ich das drauf hatte ging zwar infistar aber die Virtual Garage funktionierte nicht mehr... (fahrzeuge waren zwar gelistet aber beim heraus laden geschah gar nix...)

und nach 90 min hin und her probieren bin ich wieder zu  meiner alten version (V70) gegangen und alles funktioniert...

ich werde mich morgen nochmal in ruhe hinsetzen und nicht zwischen dem serverrestart, ich war vllt etwas zu hastig und habe irgendwo nen fehler gemacht...

Share this post


Link to post
Share on other sites

Ich ersetzte immer alle daten von Infistar und stelle die Infistar Config neu ein so wie es in der alten version ist und Fertig. und alles Klappt prima.  

1 person likes this

Share this post


Link to post
Share on other sites

alles klar da werd ich wohl gestern in eile irgend eine datei vergessen haben zu ersetzten ich setz mich dann nochmal in ruhe hin :)

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.