• 0
Mando12

InfiStar basic question?

Question

So I put Infistar on my server, actually have it working pretty good except for, No one can place flags. Kinda not good for an Exile server lol But I get these errors in the logs

[exilelocation] on object [24dd7ca2080 1696365  mast_f.p3d REMOTE] is not known to the antihack Value  [delete me]  (delete me was the name of the test territory)

[exileterritorylevel] on object [24dd7ca2080 1696365  mast_f.p3d REMOTE] is not known to the antihack! Value  [1]

[exileradiusshown] on object [24dd7ca2080 1696365  mast_f.p3d REMOTE] is not known to the antihack! Value  [false]

[exileterritorysize] on object [24dd7ca2080 1696365  mast_f.p3d REMOTE] is not known to the antihack! Value  [15]

I thought a simple BE filter would work, but no. Got any suggestions on places this noob can look?

Share this post


Link to post
Share on other sites

2 answers to this question

  • 0

with the lastest infistar i dont get this at all the question is did you install infistar correctly

Share this post


Link to post
Share on other sites
  • 0

Everything else seems to work with InfiStar...but I guess it is possible I made a mistake. Just don't know where.

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.