Sign in to follow this  
Followers 0
Affe

R3F--Tow probleme

4 posts in this topic

Hey, seitdem arma update geht das R3F logistic script nicht mehr...

 

Wenn ich es installiere scheint es nur halb zu laufen und andere sachen auszusetzen wie zbsp das gekaufte infistar...

Es geht bis hin zu Fahrzeugen wo türen aufgehen, das diese scheinbar "nicht" im spiel sind... und man fest buggt wenn man zbsp. in einen ural einsteigt...

 

Kann mir da jemand weiterhelfen?

Hab dieses problem zbsp auch wenn ich A3XAI installieren möchte dann geht es auch mit dem Buggen an LKW´s etc los bin ratlos

Share this post


Link to post
Share on other sites
Advertisement

Deine Infos sind doch recht minimal um dir zu helfen braucht man mehr Input!

Wie sieht den dein rpt Log aus? 

Share this post


Link to post
Share on other sites

also ich kann das bestätigen dass seit einem arma update (das letzte wahrscheinlich) r3f nicht mehr 100%ig funktioniert

manche fahrzeuge lassen sich einfach nicht mehr towen und können auch nicht getowed werden obwohl sie eingetragen sind  (z.B HEMMT, Zamak von exile  und viele mehr)

 

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.