Sign in to follow this  
Followers 0
[GER] Berlin94xD

Eingefügte Waffen/Fahrzeuge funktionieren nicht

8 posts in this topic

Und was GENAU hast du eingefügt/abgeändert?

 

Poste mal die korrespondierend rpt log, dort steht im Regelfall zumindest die grobe Zeile des Fehlers - durch ~7000 Zeilen fummeln und nach nem Tipfehler zu suchen, macht so kein Spaß.

 

Sponta seh ich schonmal in Zeile 5170/5173 Fehler.

 

Zum Posten von Files, würde ich die pastebin.com ans Herz legen.

Edited by WURSTKETTE

Share this post


Link to post
Share on other sites
Advertisement

Problem ist das ich die Sachen die ich eingefuegt habe nicht kaufen! 

Teilweise werden sie angezeigt aber kaufbar sind sie nicht!

Share this post


Link to post
Share on other sites
52 minutes ago, [GER] Berlin94xD said:

Teilweise werden sie angezeigt aber kaufbar sind sie nicht!

Dann hast du Sie vermutlich vergessen, oben in den Preisen zu definieren.

Meistens kommt oben immer direkt ein kleines Fenster, mit einem Fehlercode - die passende Aufschlüsselung zu den Errorcodes findest du hier:

 

1 person likes this

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.