• 0
Sign in to follow this  
Followers 0
[LNGV]D4rK_Raptor™©

Help Me AutoRestart For exile and Infistar

Question

1 answer to this question

  • 0

Go in ur "infiSTAR "EXILE_AHAT:CONFIG.hpp" and edit "class inifSTAR_RESTART_SYSTEM" from true to false...so the infiSTAR restart function is completely disabled :rock:

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.