• 0
Sign in to follow this  
Followers 0
"MLG > BLITZKRIEG

AllInArmaTerrainPack Uknown

Question

When I restart my server and it starts load in the mods the following appears :

 

22:27:23 ==== Loaded addons ====
22:27:23 
22:27:23 X:\arma3\@AllInArmaTerrainPack\dta\aia_languagecore_h.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\dta\aia_languagecore.pbo - unknown
22:27:23 dta\bin.pbo - unknown
22:27:23 dta\languagecore_f.pbo - 90138
22:27:23 dta\core.pbo - 84186
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\hotfix_c.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\misc3.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\language_baf_c.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\aia_tp_wheeled2_dummy.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\signs.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\bohemia_c.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\misc_acr.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\rocks_e.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\languagemissions_acr.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\takistan_data.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\aia_tp_weapons_pmc_dummy.pbo - unknown
22:27:23 X:\arma3\@AllInArmaTerrainPack\addons\misc3_c.pbo - unknown

 

and it goes on. It only works with the marksman altis etc but with esseker and aiatp not :(

Are the files maby old?

 

 

Edited by "MLG > BLITZKRIEG

Share this post


Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet

Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.