jus61

ExileZ 2.0

17 posts in this topic

Weis jemand eine Lösung für das Problem mit den Zombis un Serverabsturz????

Share this post


Link to post
Share on other sites
Advertisement

Habe ich auch erst mal jedoch laufen einige server mit den Zombis aber die Admins wollen die Info nicht preisgeben was ja auch irgend wo verständlich ist :(

Share this post


Link to post
Share on other sites

Diese Server kacken genauso regelmäßig ab... Zombies sind der letzte husten in Arma 3.... Franky hätte dieses Video nicht posten sollen ^^

1 person likes this

Share this post


Link to post
Share on other sites

Hey,

 

wann stürzt denn bei dir der Server ab ?

Ich habe exileZ auf meinem Server und er läuft bisher absturzfrei...

 

mfg Serato87

Share this post


Link to post
Share on other sites

Posted (edited)

wie ist den eure spieler zahl objekt zahl etc das muss man alles wissen=?

vielleicht noch die information ob es linux oder windows ist

man kann nähmlich nicht einfach sagen es läuft ich kann versichern das es nicht laufen kann auf windows

Edited by yellow|avdieking
1 person likes this

Share this post


Link to post
Share on other sites

Wir haben Windows und bei ca 10 Spieler ist es nach ca 1-2h vorbei  

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.