Whitey

Member
  • Content count

    272
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

  • Days Won

    2

Whitey last won the day on February 8

Whitey had the most liked content!

Community Reputation

42 Good

1 Follower

About Whitey

  • Rank
    Underboss
  • Birthday 04/25/1976

Recent Profile Visitors

1844 profile views
  1. Whitey

    Rosche Germany Probleme

    @Svenneman Na dann wünsche ich noch fröhliches Schaffen !! Ich bin dann mal für ein paar Stunden off . Falls du noch bei was Hilfe brauchst sag bescheid. Ich melde mich dann gegebenenfalls am Abend nochmal. Lg. Whitey
  2. Whitey

    Rosche Germany Probleme

    @Svenneman Aber ja. Nach ein bisschen basteln findet man sich eh relativ schnell wieder zurecht. Hat sich ja Gott sei Dank nicht so viel geändert.
  3. Whitey

    Rosche Germany Probleme

    @Svenneman Ich musste auch erst wieder "Warm" werden mit dem allen. Hab den Server gemietet und stand dann erst mal an weil ich keine Ahnung mehr hatte. Ja ein Jahr Pause lässt einen viel vergessen. ^^ Man ist ja nicht mehr der jüngste.
  4. Whitey

    Rosche Germany Probleme

    @Svenneman Ja stimmt. Ich hatte auch ne längere Pause Aber früher oder später kommt man immer wieder auf Exile zurück !! ^^ Und da hilft einen das Forum ganz gut.
  5. Whitey

    Rosche Germany Probleme

    @Svenneman Ja eigentlich schon. Steht leider auch beim Download nicht dabei. Schade das so wichtige Dinge nirgends ersichtlich sind.
  6. Whitey

    Rosche Germany Probleme

    @Svenneman Nichts zu Danken. Ich habe auch verzweifelt weil ich nicht darauf kahm. Habe den Fehler dann erst durch einen Bekannten behoben bekommen. ^^ Lg. Whitey.
  7. Whitey

    Rosche Germany Probleme

    @Svenneman Hast du deine Mission.PBO richtig benannt? Diese muss nämlich nicht Exile.Rosche.pbo sondern Exile.WL_Rosche.pbo heißen. Dies war unter anderen ein Grund warum es bei uns nicht funktionierte. Lg Whitey
  8. Habe die Uniform im VEMF gefunden. Gibt zu diesem Fehler auch schon einen Post hier im Forum. Seite 51 der 5. Post. Weis aber noch nicht wie ich das fixen kann. Bin noch am lesen und übersetzen da mein English echt kacke ist. PS: Also ich hab jetzt die Seiten mal schnell überflogen, werde aber leider nicht schlau daraus. Laut https://community.bistudio.com/wiki/Arma_3_CfgVehicles_EAST gibt es diese Einheit. Weis jetzt aber nicht was zu tun ist. Soll ich jetzt einfach eine andere Einheit von East eintragen ?? Weil der Fehler lautet ja. "Some of magazines weren't stored in soldier Vest or Uniform?" Heist soviel wie Einige Magazine wurden nicht in Soldatenweste oder Uniform aufbewahrt? Denke also das die Uniform und Weste zu klein für die Menge an Magazinen ist oder liege ich da falsch?
  9. Yes 1-6. No other Quality.
  10. Kein Prob mach dir keinen Kopf. Ein Fehler ist von RZ Infection. Hab ich aber nicht bearbeitet. Einer ist von ExileZ. Muss ich noch eine neue Trigger Position sqf machen. Der Fehler den du ansprichst ist anscheinend im VEMF. Hab ich aber nix daran verändert. Hab mir gerade die aktuelle Log runter geladen und da ist der Fehler nicht drin. Denke das da in einer der Missionen die Uniform drin ist. Muss ich mal kucken ob ich die finde und ändern kann. Aber danke das du drüber gesehen hast.
  11. @[GC] lutz!p0 Danke das du dir die mühe machst !! Ich bin schon so am abkot… weil ich einfach nichts finde. :-(
  12. @[GC] lutz!p0 Danke dir !! Ich habe sie seit gestern ca 10 -15 mal mit dem original verglichen. Aber ich finde bis auf die Änderungen die ich absichtlich vor genommen habe keine Fehler. Aber vielleicht bin ich jetzt nach stunden langen betrachten auch schon blind für die Fehler.
  13. @[GC] lutz!p0 Nein leider nicht. Wäre schön wenn es so einfach wäre.
  14. Also das Problem betrifft nicht nur den Vehicle sondern auch den Aircraft und Boot Trader. Die anderen Trader machen die anfrage. Keine Ahnung an was es liegt. Habe jetzt alle Fahr, Flug und Wasserfahrzeuge gegen die Einträge aus der Standard config.ccp ausgetauscht um zu sehen ob es dann funkt. Leider auch nicht. Irgend jemand eine Idee was ich noch probieren könnte? Lg Whitey
  15. Whitey

    RZ_Infection (Solved)

    Fehler gefunden Mod läuft jetzt. Vielen Dank an @Dr_Ranzigesaufür das ändern der Exile.ini und @[GC] lutz!p0 für die Hilfe beim suchen der restlichen beiden Fehler. Hätte ohne die Hilfe die Mod wohl nicht zum laufen gebracht !! Fehler 1 war ein fehlerhafter Aufruf der Mod vom Ersteller (In der Install @RZInfection musste geändert werden in @RZ Infection) Fehler 2 war der nicht Eintrag in PhPmyAdmin