Gone for good!

Member
  • Content count

    7
  • Donations

    0.00 EUR 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gone for good!

  • Rank
    Bambi
  1. Hey, I'm looking to team with someone for some tonoa exiles and i dnt mind how many players, small or large team. i've pld arma since way bk when and pld quite abit of exiles altho its been a little while since i pld so im a little rusty as to some of new stuff they added in but i can shoot str8 when it counts lol. I can play most nights and im 33 from the uk. I have a teamspeak server if needed or i can join another teamspeak or discord np. Add me if interested. https://steamcommunity.com/profiles/76561198026150154
  2. Gone for good!

    1.62 Bug Fixes/Discussion

    yh i updated the database to 0.9.8 and ill take a look at those duplicates thanks.
  3. Gone for good!

    1.62 Bug Fixes/Discussion

    So can no one help with this database issue?
  4. Gone for good!

    1.62 Bug Fixes/Discussion

    Have you tried changing skipLobby = 1; in description.ext?
  5. Gone for good!

    New database issue

    Yes i believe i updated everything correctly
  6. Gone for good!

    1.62 Bug Fixes/Discussion

    https://www.dropbox.com/s/cz3hgklzjf2yqdr/arma3server_2016-07-12_01-37-03.rpt?dl=0 ive been gettin this error from database dont know if its new as i only set a server up tonight. ive posted in database section as well so if its not a new error then just ignore. thanks
  7. Gone for good!

    New database issue

    Hey, I was creating a new server when they released there update tonight, So i downloaded the updated server files and everythings fine apart from the database. it returned 4 errors when i made the database and when i launch the server i get repeating errors in my rpt witch i will share below. If anyone could take a look and let me know where im going wrong would be much appreciated. Thanks https://www.dropbox.com/s/cz3hgklzjf2yqdr/arma3server_2016-07-12_01-37-03.rpt?dl=0