Search the Community

Showing results for tags 'exiles'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Exile
    • Changelogs
    • Feedback
  • Exile Community
    • General Discussion
    • New Feature Voting
    • Problems & Bugs
    • Cat Walk
    • Recruitment
    • Small Talk
  • Exile Mod XM8 App
    • XM8 Server Administration
    • XM8 Android App
    • XM8 Discord Bot
  • Exile Mod Server Administration
    • Ask a Game Server Provider
    • Hosting
    • Operating Systems
    • Installation
    • Database
    • Security
    • Maintenance
  • Exile Mod Customization
    • Downloads & Releases
    • Content
    • Environment
    • Gameplay
    • Look & Feel
    • Tech Talk
  • Exile Life Mod
    • Visit forum on exilelifemod.com

Categories

  • Knowledge Base
  • Items
  • Constructions
  • Traders
  • Vehicles

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Homepage

Found 1 result

  1. Huck83

    Spawnen nicht möglich

    Erst einmal Hallo zusammen, nun zum eigentlichen. Ich habe mir einen Exiles Server eingerichtet welches sich auf einen Windows Root Server befindet. Der Exiles Server wurden mit meiner schon vorhandenen MySQL Datenbank verknüpft und weist in dem Punkt anscheinend keine Fehler auf. Der Server ist sichtbar und betretbar bis zu dem Punkt an dem man sich den Spawnpunkt auswählt und die Vogelperspektive z.B.: über Kavala beginnt. Danach fliege ich sofort wieder zurück auf der ArmA Server Browser. Ich habe nun sämtliches überprüft trotzdem fällt mir der Fehler nicht auf. Vielleicht könnt ihr mir weiter helfen und habt neue Ansatzpunkte. Ich bedanke mich im voraus. P.S. Habe Forum Suche sowie Google Suche genutzt aber zum meinen direkten Problem keine Lösung gefunden. Bin im punkto Root Server auch kein Leihe.