Search the Community

Showing results for tags 'nectarine'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Exile
    • Changelogs
    • Feedback
  • Exile Community
    • General Discussion
    • New Feature Voting
    • Problems & Bugs
    • Cat Walk
    • Recruitment
    • Small Talk
  • Exile Mod XM8 App
    • XM8 Server Administration
    • XM8 Android App
    • XM8 Discord Bot
  • Exile Mod Server Administration
    • Ask a Game Server Provider
    • Hosting
    • Operating Systems
    • Installation
    • Database
    • Security
    • Maintenance
  • Exile Mod Customization
    • Downloads & Releases
    • Content
    • Environment
    • Gameplay
    • Look & Feel
    • Tech Talk
  • Exile Life Mod
    • Visit forum on exilelifemod.com

Categories

  • Knowledge Base
  • Items
  • Constructions
  • Traders
  • Vehicles

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Homepage

Found 1 result

  1. I stuck on this screen(Waiting for server to load...) when i change any parameter on exile_server_config.pbo or Exile.Altis.pbo and re-pack with PBO Manager. With stock files everything run without any issues. Client Logs: http://pastebin.com/raw.php?i=kpTN3iNV Server Logs: http://pastebin.com/raw.php?i=pTyTz4Ui extDB Logs: http://pastebin.com/raw.php?i=uQav8X7Z With Windows Server 2012 R2(64 bits) and Debian Jessie 8.2(64 bits). Same issue on both. I am using fresh install of ARMA3(with steamcmd) & Exile Nectarine. Any help is welcome. Thank you.