Search the Community

Showing results for tags 'trouble'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Exile
    • Changelogs
    • Feedback
  • Exile Community
    • General Discussion
    • New Feature Voting
    • Problems & Bugs
    • Cat Walk
    • Recruitment
    • Small Talk
  • Exile Mod XM8 App
    • XM8 Server Administration
    • XM8 Android App
    • XM8 Discord Bot
  • Exile Mod Server Administration
    • Ask a Game Server Provider
    • Hosting
    • Operating Systems
    • Installation
    • Database
    • Security
    • Maintenance
  • Exile Mod Customization
    • Downloads & Releases
    • Content
    • Environment
    • Gameplay
    • Look & Feel
    • Tech Talk
  • Exile Life Mod
    • Visit forum on exilelifemod.com

Categories

  • Knowledge Base
  • Items
  • Constructions
  • Traders
  • Vehicles

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Homepage

Found 2 results

  1. |-| S o IN IN y |-|

    Exile 1.0.4 Virtual Garage

    Hey guys i have a Server running with Exile Version 1.0.4 and the new Virtual Garage included. i activated the Virtual Garage | whitlisted the IDD on infistar 24036, //VG Exile | use the upgrade-1.0.3-1.0.4.sql BUT it wont work. I can see the new layout and can see the Vehicle but if im typing the name of the vehicle in the Box and press "Store Vehicle" nothing happend. Have someone the same problems ? any ideas ? thanks for helping!
  2. vapology

    [SOLVED] infiSTAR Website Trouble

    Hello there. I have been away from my station for some time now and am now coming back into the Exile scene with great pleasure with what has been created by all these great minds. Anyhow I have freshly installed version 1.0.3 of Exile onto my server, and now have gone to infiSTAR's website to go see if there is an update to the anti-hack/admin tools script that we all know and love. I just have one issue though. I go to it and I realize that it is a new website, and I look around, I found the post about the new website (linked here) and followed said instructions. However when I go to create an account with the same email that I had used to buy infiSTAR originally, nothing happens when I click "Create Account", I try to click it again and it tells me I have been flagged for spam. I have tried using different email addresses and passwords but nothing seems to work. Every time it's the same thing. I have been going at it for about all day now and almost wanna buy it again but I don't even know if that would work either. I have been on the infiSTAR discord and talked to another guy who was in there about it but there wasn't much he could do. Anyways just message me for more information or post here. Thanks lads have a great game sesh. **EDIT** It would probably be smart to tag you @infiSTAR lol