• 0
Sign in to follow this  

(Solved)Loading vehicles from database...Database Error



19:10:23 "ExileServer - Loading vehicles from database..."
19:10:23 "ExileServer - Database Error: Error Statement Exception"
19:10:23 Error in expression <ase_handleBig;
(_result select 1) select 0>
19:10:23   Error position: <select 0>
19:10:23   Error Generic error in expression
19:10:23 File exile_server\code\ExileServer_system_database_query_selectSingle.sqf, line 27

i try it with a lot of vehicles , all the selm error.

idk what the problem is, server is clean arma3/exile only 


Edit: New database Installation fixed it for me 

Edited by Warsheep

Share this post

Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.