Sign in to follow this  
~EL BARTO~

[Solved] Update 055 Issue

8 posts in this topic

Hi.

After installing the latest update to 055 i got a error message in my .rpt:

in the EXILE_AHAT_CONFIG.hpp in Line 495 (area around the "blacklistedVariables[] =") are the info

'I' noticed instead of ','

But there is no "I" or a "," missing and i doesnt change anything in this area !!!

Plz someone could help or can tell me whats wrong???

Big thx :)

Share this post


Link to post
Share on other sites

Might not actually be that line - Look above it too 

If you can paste the actual file (obviously with your passwords & Steam ID's removed maybe someone could spot the error for you.

Share this post


Link to post
Share on other sites
Advertisement
13 minutes ago, ~EL BARTO~ said:

Yes ur right Kobayashi...i will wait @infiSTAR what he has to say...i hope he could say something about the error message 9_9

You already have the message, maybe send me a private message witg pastebin link!

Edited by Crunch™

Share this post


Link to post
Share on other sites

Ok...i finally checked the hole file and all the sections with my changes...and what could i say: most mistakes are handmade^^

I find my mistake like i set a " to much...but thx for all response and helping ideas :)

Post SOLVED

Share this post


Link to post
Share on other sites
Advertisement
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.