• 0
Sign in to follow this  

Unable to config DMS mod all of a sudden


I am currently trying to make some changes to the DMS mod on my exile tanoa server. Everything has been running great and I have had no problems making adjustments before, but now I am unable to change configs on both the occupation add on and the dms config file.  I tried unpacking the a3 dms folder and just repacking with no changes and it does the same thing, the server works but the dms and occupation mission will not start.  Any one every had this problem?  I tried using different pbo managers as well and nothing seems to work now.  If I replace the pbo back with the copy server works perfectly again.  I can find no logic here.  Any ideas??? please help


Share this post

Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.