• 0
Sign in to follow this  
nikas455

Player does not move.

Question

Player does not move. Run only new players. Bambi loaded without problems

TURmIQo0uj0.jpg

1CDIoeCc_IA.jpg

recently a RPT

12:48:48 Warning: Cleanup player - person 2:1572 not found
12:48:49 Warning: Cleanup player - person 2:1572 not found
12:50:52 "ExileServer - Player Никита (UID 76561198024580642) connected!"
12:50:52 "<infiSTAR.de>CONNECTLOG| #0 Connected: Никита(76561198024580642 - 5) SteamName: KRUZER[ADV]   [03-Dec-2016 07-58-25 - v0068a]"
12:50:54 "<infiSTAR.de>CONNECTLOG| #1 Connected: Никита(76561198024580642 - 5) SteamName: KRUZER[ADV]   [UpTime: 0h 7min 28s - ServerFPS: 50]   [03-Dec-2016 07-58-25 - v0068a]"
12:50:56 "ExileServer - Starting session for 'Никита' with ID 'YBVCxnyk'..."
12:50:58 "ExileServer - Dispatching hasPlayerRequest for session 'YBVCxnyk'..."
12:52:38 "<infiSTAR.de>CONNECTLOG| #2 Disconnected: Никита(76561198024580642 - 5) SteamName: KRUZER[ADV]   [03-Dec-2016 07-58-25 - v0068a]"
12:52:38 Client: Remote object 5:0 not found

 

 

 

 

 

Share this post


Link to post
Share on other sites

7 answers to this question

Advertisement
  • 0

Find the player in the database with damage "1". Delete that player. It seems that for those of you that ran your servers with the "bandaid" fixes, player's that were on the server during that time are having this problem.

  • Like 1

Share this post


Link to post
Share on other sites
  • 0
3 hours ago, BetterDeadThanZed said:

Find the player in the database with damage "1". Delete that player. It seems that for those of you that ran your servers with the "bandaid" fixes, player's that were on the server during that time are having this problem.

helped

Thank you

Share this post


Link to post
Share on other sites
  • 0
4 hours ago, BetterDeadThanZed said:

Find the player in the database with damage "1". Delete that player. It seems that for those of you that ran your servers with the "bandaid" fixes, player's that were on the server during that time are having this problem.

I should always do this procedure ?

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.