Sign in to follow this  

cannot load infistarAdmin menu on new map

2 posts in this topic

hey guys, i recently ordered a rental arma 3 exile server.
i wanted to run chernarus on this server and i made the changes server runs proper...
now the thing is i cant acces the infistar admin menu anymore...

it always say:

admin password could not be found..

could not login as admin , please relog !

another error msg from the .rpt server log
10:19:03 Scripting function 'fnc_adminreq' is not allowed to be remotely executed

if you need more intel just tell me

and i just saw that i keep spawning without gear aswell...

i could rly need some help here >_<

Itworked on the altis map but now on chernarus (A2OP versioN) i does not .. i tried to readd the UID and stuff but it didn't worked

Share this post

Link to post
Share on other sites

just saying,if you took another mission.pbo you will not have the remoteexec,call and infistar admin menu files in there to begin with.also try checking out if theres adminpasswords set up in your server cfg

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.