Sign in to follow this  
k4rlh1

Battleye Script Error #10

2 posts in this topic

Hello all, 

I have just installed CUP, and CBA mods to my server (well Dragonslayer10 done all the work because I'm shit) , but now I keep getting an error that states  there is a battleye script error #10.

However, in my server rpt file, I receive this - 

  1. 15:14:05 No player found for channel 1512956224 - message ignored
  2. 15:14:05 No player found for channel 1512956224 - message ignored
  3. 15:14:05 No player found for channel 1512956224 - message ignored
  4. 15:14:05 No player found for channel 1512956224 - message ignored
  5. 15:14:05 No player found for channel 1512956224 - message ignored
  6. 15:14:05 No player found for channel 1512956224 - message ignored
  7. 15:14:05 No player found for channel 1512956224 - message ignored
  8. 15:14:05 No player found for channel 1512956224 - message ignored

Any ideas on how u go about resolving this?

Please keep in mind that I'm new to this server hosting, so please don't hate on me if this is a simple fix xD

Thanks in advance! 

Karl

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.