• 0

Server won't Load


Hi, i've recently been working on getting a server going and finally got infistar installed and working. However, others were getting kicked by battleye so I added exceptions using Be-aeg master to fix the scripts.txt based off the log. When I took the server down, added the exception and then started my server again it wouldn't get past 

10:58:33 Warning: looped for animation: a3\anims_f_epa\data\anim\sdr\cts\hubcleaned\sittingchair\hubsittingchaira_idle1.rtm differs (looped now 1)! MoveName: exile_roulettesitting01
10:58:33 MovesType CfgMovesMaleSdr load time 19594 ms

Now, I have changed the script back. Tried uninstalling mods and reinstalling mods including infistar and am still getting stuck at this exact point. Im a little....well a lot out of my scope, just mess around with this stuff on my off time. Any and all help will be greatly appreciated. Thanks in advance


Share this post

Link to post
Share on other sites

3 answers to this question

  • 0


On 09/01/2017 at 1:45 AM, Squizzerl said:

Figured it out

i have the exact same problem how did you fix this please i have tried all sorts but i cannot get to run past this.


Thanks in advance 

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.