Sign in to follow this  
Enoli4z

Porte déverrouillé mais ne s'ouvre pas + véhicules ..

4 posts in this topic

Bonjour , suite à la grosse maj d'arma , j'ai pas mal de bug sur le serveur qui gène un peux les joueurs et moi même d’ailleurs ;) 

1 - Les portes locked des bases ne s'ouvre pas même déverrouillés !

2 - Les véhicules explosent bien souvent quand on s'approche de certains  !

j'ai vue que EBM à sorti une maj que j'ai faite pour des problèmes de porte  mais le problème est récurant .

Quelqu’un à une solution ou un dépannage ? 

Merci d'avance 

Eno

 

Share this post


Link to post
Share on other sites
Advertisement

non

le fix d'ebm & exile ca marche mais parfois non il faut démonté la porte ou l'item & la remettre

il faut attendre la prochaine maj d'exile

Share this post


Link to post
Share on other sites

Apparemment sa marche sur mon serveur , vérification de mes yeux ce soir après le taf 

 

Pour les vehicules : 

By BetterDeadThanZed

I have persistent spawned vehicles on my server that spawn with damage. I had to reduce this damage from 90% to 25% and that reduced the chances of them blowing up. I'd love to see something that disables this "new Hill hit point".

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.