Sign in to follow this  
jmayr2000

cannot join my own server after update "HandleDisconnect : 8d8dc080# 1815423: invisibleman.p3d"

5 posts in this topic

5:11:39 BEServer: registering a new player #1393366341
 5:11:47 "TCAGame/BIS_fnc_log: [BIS_fnc_preload] ----- Scripts initialized at 35307 ms -----"
 5:11:59 "[Display #24]"
 5:12:19 Unaccessible
 5:12:20 "ExileServer - Player Punisher (UID 76561198168763790) connected!"
 5:12:21 "ExileZ Mod: Monitored Zombies    |    0    "
 5:12:35 Loading movesType CfgGesturesMale
 5:12:35 Creating action map cache
 5:12:36 MovesType CfgGesturesMale load time 609 ms
 5:12:36 Loading movesType CfgRyanZombiesMovesMaleSdrWalker
 5:12:36 Creating action map cache
 5:12:36 MovesType CfgRyanZombiesMovesMaleSdrWalker load time 39 ms
 5:12:36 "ExileZ Mod: Spawning 1 Zombie    and adding it to the Monitor"
 5:12:36 Client: Remote object 3:0 not found
 5:12:36 "TCAGame/BIS_fnc_log: HandleDisconnect : 8d8dc080# 1815423: invisibleman.p3d"
 5:12:36 Warning: Cleanup player - person 2:1866 not found
 5:12:37 Warning: Cleanup player - person 2:1866 not found

Share this post


Link to post
Share on other sites
Advertisement
11 minutes ago, Top Banana said:

Sounds like a problem people have had before,

This might help: 

 

I wiped the database, so there are no flags. its on a modded version and vanilla version same result. I think it infastar

 

Share this post


Link to post
Share on other sites

what error are you getting with infistar as its good to know instead of 

I keep getting this error after i updated the server to 1.0.4 and infistar to V90

Share this post


Link to post
Share on other sites
Advertisement
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.