• 0
Lincoln.

Trouble with M3editor

Question

3 answers to this question

  • 0

There's 2 categories for CUP buildings, ones that have actual, working, doors and ones that don't.

Other than that you can try double clicking the building to see if simulation is enabled (it's on by default)

Share this post


Link to post
Share on other sites
  • 0

Right click the building, select attributes, and then Special States. Depending on what type of simulation you have selected in your config will determine what simulation you will need enabled. Just turn both simulations on if you're not sure.20180321130816_1.jpg95633c80ad27f63a5f8825e6b83fc9a5.png

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.