• 0
Sign in to follow this  
Followers 0
NeverAgain

Server stuck "[Display #24]"

Question

Hi please help..what is error  "[Display #24]"

10:20:39 "ExileServer - Job with handle 10004 added."
10:20:39 "ExileServer - Job with handle 10005 added."
10:20:39 "ExileServer - Initializing game world..."
10:20:39 "ExileServer - Loading families from database..."
10:20:40 "ExileServer - Done loading families!"
10:20:40 "ExileServer - Loading territories from database..."
10:20:40 "ExileServer - Done loading territories!"
10:20:40 "ExileServer - Loading constructions from database..."
10:20:40 "ExileServer - Done loading constructions!"
10:20:40 "ExileServer - Loading vehicles from database..."
10:20:40 "ExileServer - Done loading vehicles!"
10:20:40 "ExileServer - Loading containers from database..."
10:20:40 "ExileServer - Done loading containers!"
10:20:40 "ExileServer - Creating spawn zone vehicles..."
10:20:40 "ExileServer - Spawning Dynamic Vehicles. GridSize: 0 Vehs/Grid: 0"
10:21:06 "[Display #24]"

 

Share this post


Link to post
Share on other sites

2 answers to this question

  • 0

what changes have you done in the exile_server_config.pbo/config.cpp

Share this post


Link to post
Share on other sites
  • 0

It isn't an error. It's related to infiSTAR antihack if I'm not mistaken.

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.