Whitey

Arma Update und nichts geht mehr.

58 posts in this topic

We have no Problem with VerifySignatures 2 , mods @Exile,@Chernarus 2035,@Extended Base Mod,@ TKO Addon,@ CBA_A3,@ Specialist Military Arms,@ Blastcore Edited,@ JSRS SOUNDMOD and @Australia

Share this post


Link to post
Share on other sites
7 hours ago, Sgt Smash said:

What mods you running?

-mod=@CBA_A3;@ExileMod;curator;kart;heli;mark;expansion;jets;argo;orange;tacops;tank;dlcbundle;dlcbundle2;@Chernarus2035;@CUPCore;@EnhancedMovement;@TRYK;@ExtendedBaseMod;@NIA;@KA;@ExtendedSurvivalPack;@WalkerA2Vehicles;@RyanZombies;@AeoG -servermod=@exileserver;@infiSTAR_Exile;@infiSTAR_TM;@ENIGMA;@ESM

Share this post


Link to post
Share on other sites
Advertisement

Auf meinen Malden-Server komme ich ohne Probleme auch mit verify signatures auf 1 ODER 2, bei Redux gibts natürlich gleich nen Kick beim einloggen und ich muss die signaturprüfung deaktivieren :swear:

Edited by towatai

Share this post


Link to post
Share on other sites
On 3/4/2019 at 5:48 PM, Gotteshand said:

Is normal again the verifySignatures problems

 

BI ihr seit echt großartig^^

Und wieder stellt sich mir die frage haben die das vorher mal getestet????

Wahrscheinlich nur wieder im home netzwerk und da hats funktioniert wie beim letzten mal :swear:

 

P.S. Hätte ich erst hier rein geschaut hätte ich mir das updaten vom arma 3 malden server sparen können jetzt muss ich erst wieder den legacy raussuchen :D

 

Edit: öhm ich war eben auf meinem aktualisierten malden server und hatte auch keine probleme drauf zu kommen, also kann ich bei mir auch aktualisieren da mein anderer server die gleichen mods verwendet  :monkey:

Edited by Powerstriker46

Share this post


Link to post
Share on other sites

versucht mal via steamcmd alle mods auf dem server neu zu laden, quasi einfach alle einmal überschreiben. hat bei einigen geholfen

Share this post


Link to post
Share on other sites

da an den mods ja rein gar nichts verändert wurde und diese bis zum update liefen, kann dies eigentlich keine abhilfe schaffen. das arma-update werkelt ja nicht in den mods herum und verändert dort das ein oder andere.

Share this post


Link to post
Share on other sites

mach dich nicht lächerlich..

du versuchst dich ernsthaft mit Logik an einem ArmA Problem? :-D

Ich hab es mir jedenfalls nicht ausgedacht.
Macht null Sinn, stimmt. Hat aber bei einigen funktioniert und kostet ja auch nur ein paar Minuten :)

Share this post


Link to post
Share on other sites

Ich fress n Besen... Läuft xD Dafür ist mir das Hauptspiel gerade mit ner "Access Violation" abgeschissen xD

Share this post


Link to post
Share on other sites
14 hours ago, infiSTAR said:

versucht mal via steamcmd alle mods auf dem server neu zu laden, quasi einfach alle einmal überschreiben. hat bei einigen geholfen

Ich verstehe leider nur Bahnhof. :S

Kann mir jemand erklären was zu tun ist?

Habe gegoogelt, bekomme aber nur Englische Ergebnisse die mich auch nicht weiter bringen.

Lg Whitey

Weil löschen und neu runterladen dauert bei den Cup Mods mehr als nur ein paar Minuten. 

Edited by Whitey

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.