Whitey

Arma Update und nichts geht mehr.

58 posts in this topic

On 3/24/2019 at 5:42 PM, thomas_hirt said:

ok habe mir einen kleinen server gemietet nach der installation von exile (nitrado macht das) versuchte ich auf den server zu kommen aber wieder der gleiche fehler wie bei meinem server. jetzt liegt es auf der hand das nitrado handeln muss habe schon ein ticket geschriben hoffe auf schnelles handeln 

liegt bzw lag halt am spiel selbst, da kann keiner wirklich was machen - gab nur Versuche ^^ 

Share this post


Link to post
Share on other sites
Advertisement
11 hours ago, infiSTAR said:

liegt bzw lag halt am spiel selbst, da kann keiner wirklich was machen - gab nur Versuche ^^ 

@infiSTAR So nicht richtig Chris. Zu dem Zeitpunkt lief mein Server bereits seit 2 Tagen problemlos. Hoster ist Gaming Deluxe. Tatsächlich war es so das Nitrado es zu diesem Zeitpunkt tatsächlich noch nicht geschafft hatte eine funktionierende Konfiguration anzubieten.

Share this post


Link to post
Share on other sites
6 hours ago, Anhor said:

Tatsächlich war es so das Nitrado es zu diesem Zeitpunkt tatsächlich noch nicht geschafft hatte eine funktionierende Konfiguration anzubieten. 

Nitrado hat es bis heute nicht gebacken bekommen den Server upzudaten.

Immer noch die gleiche Antwort vom Support. Es gibt noch keine neue Version. :-(

Share this post


Link to post
Share on other sites

Ja wirklich, No Joke !!

Antwort von Nitrado:

Spoiler

Hallo,

vielen Dank für die Support-Anfrage.
Der Server erhält hierbei innerhalb von 2 Stunden die Updates nach Veröffentlichung. 
Aktuell konnte ich kein Update vorfinden. Das letzte Update wurde um 20. März Installiert. 

Sobald ein Update zur Verfügung steht, erhält dein Server das Update automatisch.

Solltest Du noch weitere Fragen haben, stehe ich dir gerne zur Verfügung. 

Ist zum ko...n. :(

Edited by Whitey

Share this post


Link to post
Share on other sites

Nitrado hat es endlich geschafft zu updaten. Yeaaa

Läuft jetzt auf Version v1.92.145639

Ist das jetzt die aktuelle Version oder hänge ich immer noch nach ?

Edited by Whitey

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.